Details

    • Type: Bugs
    • Status: Closed
    • Resolution: Fixed
    • Affects Version/s: 2.9
    • Fix Version/s: None
    • Component/s: Feature Code Admin
    • Labels:
      None

      Description

      If an option in an IVR is "Feature Code Admin" the system will flag a bad destination with:

      DEST STATUS: CUSTOM
      IVR: <name> / Option <number>

      <time>
      (retrieve_conf.BADDEST)

      In my example case the <number> is '3' where IVR option 3 reads:

      Feature Code Admin Dial Voicemail <*98>

        Attachments

          Activity

          jervin John Ervin added a comment -

          Any progress?

          p_lindheimer Philippe Lindheimer added a comment -

          fixed under FREEPBX-5485 which was a duplicate of this.


            People

            • Assignee:
              Unassigned
              Reporter:
              peterbokunet peterbokunet
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: